TSM Topics Feed

Thursday, May 04, 2006

UPDATE on NDMP Problem!

Support has identified the NDMP problem exists in TSM 5.3.3 if the ONTAP version is lower than 7.1. If you have NetApps make sure your ONTAP version is at or higher than version 7.1 before you upgrade your TSM server to 5.3.3 or higher.

No comments:

Post a Comment